RubyGems Navigation menu

multi_test 0.0.3

Wafter-thin gem to help control rogue test/unit/autorun requires

Gemfile
          gem 'multi_test', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install multi_test -v 0.0.3
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,058,995

For this version 374,695

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - March 16, 2014 (9.5 KB)
  2. 0.1.0 - March 16, 2014 (9.5 KB)
  3. 0.0.3 - January 1, 2014 (8 KB)
  4. 0.0.2 - July 19, 2013 (7 KB)
  5. 0.0.1 - June 3, 2013 (6 KB)