RubyGems Navigation menu

multicash 0.0.8

Generate payment order under the multicash spec

Gemfile
          gem 'multicash', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install multicash
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,654

For this version 168

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.8 - February 7, 2014 (12.5 KB)
  2. 0.0.7 - February 7, 2014 (12.5 KB)
  3. 0.0.6 - February 7, 2014 (12.5 KB)
  4. 0.0.5 - February 7, 2014 (12.5 KB)
  5. 0.0.4 - February 5, 2014 (12.5 KB)
Show all versions (8 total)

Runtime Dependencies: