RubyGems Navigation menu

multicast 0.2.1

Multicasting in Ruby

Gemfile
          gem 'multicast', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install multicast -v 0.2.1
  
  
  
  
  
  
  

Authors:

  • Marshall Huss

Owners:

Total downloads 5,523

For this version 1,363

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - June 23, 2010 (7 KB)
  2. 0.2.1 - May 21, 2010 (7 KB)
  3. 0.2.0 - May 20, 2010 (7 KB)
  4. 0.1.0 - May 19, 2010 (6.5 KB)

Runtime Dependencies:

Development Dependencies: