RubyGems Navigation menu

multilang 0.0.1

Support multilingualization

Gemfile
          gem 'multilang', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install multilang
  
  
  
  
  
  
  

Authors:

  • Takahiro Kondo

Owners:

Total downloads 927

For this version 927

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 6, 2012 (13.5 KB)

Development Dependencies: