RubyGems Navigation menu

multimeter 1.1.2-java

Multimeter provides a JRuby DSL for instrumenting your application. It uses Yammer's Metrics library under the hood.

Gemfile
          gem 'multimeter', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install multimeter -v 1.1.2
  
  
  
  
  
  
  

Total downloads 9,823

For this version 1,036

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.7 - August 22, 2014 java (8 KB)
  2. 1.1.6 - November 1, 2013 java (7 KB)
  3. 1.1.5 - June 17, 2013 java (7 KB)
  4. 1.1.4 - June 5, 2013 java (7 KB)
  5. 1.1.3 - June 3, 2013 java (7 KB)
Show all versions (11 total)