RubyGems Navigation menu

multipass 1.3.2

Bare bones implementation of encoding and decoding MultiPass values for SSO.

Gemfile
          gem 'multipass', '~> 1.3.2'
  
  
  
  
  
  
  

install
          gem install multipass -v 1.3.2
  
  
  
  
  
  
  

Total downloads 125,855

For this version 27,831

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.4.0 - August 9, 2012 (8.5 KB)
  2. 1.3.2 - August 9, 2012 (7.5 KB)
  3. 1.2.3 - January 5, 2010 (7.5 KB)
  4. 1.2.2 - January 5, 2010 (7.5 KB)
  5. 1.2.1 - January 1, 2010 (7 KB)
Show all versions (7 total)

Runtime Dependencies: