RubyGems Navigation menu

multiple_mailers 1.2.1

extend actionmailer to allow one smtp account per mailer class

Gemfile
          gem 'multiple_mailers', '~> 1.2.1'
  
  
  
  
  
  
  

install
          gem install multiple_mailers
  
  
  
  
  
  
  

Authors:

  • Richard Huang

Owners:

Total downloads 7,695

For this version 3,389

Required Ruby Version: None

Links:

Versions:

  1. 1.2.1 - July 7, 2013 (7 KB)
  2. 1.2.0 - July 7, 2013 (7 KB)
  3. 1.1.1 - May 13, 2012 (6 KB)
  4. 1.1.0 - March 19, 2012 (6 KB)
  5. 1.0.0 - March 19, 2012 (6 KB)

Development Dependencies: