RubyGems Navigation menu

multirb 0.0.3

Run Ruby code over multiple implementations/versions using RVM from a IRB-esque prompt

Gemfile
          gem 'multirb', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install multirb -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Peter Cooper

Owners:

Total downloads 2,636

For this version 663

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - March 3, 2013 (7.5 KB)
  2. 0.0.3 - February 17, 2013 (7 KB)
  3. 0.0.2 - February 2, 2013 (7 KB)
  4. 0.0.1 - January 27, 2013 (7 KB)