RubyGems.org

multiterm

0.0.2

MultiTerm is a rudimentary terminal multiplexer for OS X that uses the built-in Terminal.app tabs.

installgem install multiterm
Authors

Bob Aman

337 total downloads 176 for this version
Owners

56ee28134dd0776825445e3551979b14

Licenses

Apache License 2.0

Gemfile
gem 'multiterm', '~> 0.0.2'
Versions
  1. 0.0.2 June 9, 2014 (13.5 KB)
  2. 0.0.1 June 9, 2014 (13.5 KB)
Ruby Dependency
  1. >= 0