RubyGems Navigation menu

mumble-ruby 1.1.2

Ruby API for interacting with a mumble server

Gemfile
          gem 'mumble-ruby', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install mumble-ruby
  
  
  
  
  
  
  

Total downloads 5,646

For this version 501

Show all versions (9 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.2 - July 14, 2014 (17 KB)
  2. 1.1.1 - July 13, 2014 (17 KB)
  3. 1.1.0 - July 13, 2014 (17 KB)
  4. 1.0.2 - February 26, 2014 (15.5 KB)
  5. 1.0.1 - February 23, 2014 (14 KB)
Show all versions (9 total)