RubyGems Navigation menu

munin-plugins-rails 0.2.13

Plugins for Munin that use passenger and RLA

Gemfile
          gem 'munin-plugins-rails', '~> 0.2.13'
  
  
  
  
  
  
  

install
          gem install munin-plugins-rails
  
  
  
  
  
  
  

Total downloads 6,739

For this version 2,573

Required Ruby Version: None

Links:

Versions:

  1. 0.2.13 - May 14, 2013 (10.5 KB)
  2. 0.2.12 - February 10, 2013 (10.5 KB)
  3. 0.2.11 - March 28, 2011 (10.5 KB)
  4. 0.2.10 - March 18, 2011 (10 KB)

Runtime Dependencies: