RubyGems Navigation menu

munin_plugin 0.1.0

Friendly API for creating munin plugins in ruby.

Versions:

  1. 0.1.1 - January 5, 2010 (6 KB)
  2. 0.1.0 - January 4, 2010 (5.5 KB)

Authors:

  • James Golick

Owners:

F6eddf2f983d23c2d031e407852625e9

Total downloads 4,534

For this version 1,412

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'munin_plugin', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install munin_plugin -v 0.1.0 = Copy to clipboard Copied!

Links: