RubyGems Navigation menu

musashi 0.0.1.b4

Musashi is a library for

Gemfile
          gem 'musashi', '~> 0.0.1.b4'
  
  
  
  
  
  
  

install
          gem install musashi -v 0.0.1.b4 --pre
  
  
  
  
  
  
  

Total downloads 3,235

For this version 247

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 17, 2011 (9 KB)
  2. 0.0.1 - October 10, 2011 (8.5 KB)
  3. 0.0.1.b6 - October 3, 2011 (7.5 KB)
  4. 0.0.1.b4 - October 3, 2011 (7.5 KB)
  5. 0.0.1.b1 - September 30, 2011 (7.5 KB)

Development Dependencies: