RubyGems Navigation menu

mustache-trimmer-rails 0.2.0

Ruby lib that compiles Mustache templates into pure Javascript

Gemfile
          gem 'mustache-trimmer-rails', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install mustache-trimmer-rails
  
  
  
  
  
  
  

Authors:

  • Joshua Peek, Hugh Evans

Owners:

Total downloads 881

For this version 881

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - October 9, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies: