RubyGems Navigation menu

mustachejs-rails 0.8.1

This gem provides mustache.js for your Rails 3 application.

Versions:

  1. 0.8.1 - March 3, 2014 (8 KB)
  2. 0.8.0 - March 3, 2014 (8 KB)
  3. 0.7.3 - November 7, 2013 (10 KB)
  4. 0.7.2 - November 7, 2013 (10 KB)
  5. 0.7.1 - December 15, 2012 (9 KB)

Development Dependencies:

Authors:

  • Simon COURTOIS

Owners:

7c19f1cebb42d65eb52692a88989593f

Total downloads 6,188

For this version 492

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mustachejs-rails', '~> 0.8.1' = Copy to clipboard Copied!

install:
gem install mustachejs-rails = Copy to clipboard Copied!

Links: