RubyGems Navigation menu

musts 0.1.0

Simple "must" matchers for specs.

Versions:

  1. 0.1.0 - December 6, 2012 (8.5 KB)

Development Dependencies:

Authors:

  • Ryan Bates

Owners:

8dbf316d36ff66aad4869a4fc3cfbd37

Total downloads 791

For this version 791

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'musts', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install musts = Copy to clipboard Copied!

Links: