RubyGems Navigation menu

mutations_caller_pipeline_aws 0.0.17

Using BWA to align and GATK to call the bases

Versions:

  1. 0.0.22 - October 8, 2012 (8.5 KB)
  2. 0.0.21 - October 8, 2012 (8.5 KB)
  3. 0.0.20 - October 8, 2012 (8.5 KB)
  4. 0.0.18 - October 8, 2012 (8.5 KB)
  5. 0.0.17 - October 8, 2012 (8.5 KB)
Show all versions (16 total)

Authors:

  • Kaharina Hayer

Owners:

4757fcc6dc5a52ac1dd46ef501c4c94b

Total downloads 13,456

For this version 768

Show all versions (16 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mutations_caller_pipeline_aws', '~> 0.0.17' = Copy to clipboard Copied!

install:
gem install mutations_caller_pipeline_aws -v 0.0.17 = Copy to clipboard Copied!

Links: