RubyGems Navigation menu

muvandy 1.1a1

Client for Muvandy API

Gemfile
          gem 'muvandy', '~> 1.1a1'
  
  
  
  
  
  
  

install
          gem install muvandy -v 1.1a1 --pre
  
  
  
  
  
  
  

Authors:

  • Aldwin Ibuna

Owners:

Total downloads 1,771

For this version 287

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.2a1 - May 13, 2012 (7 KB)
  2. 1.2.1a1 - May 11, 2012 (7 KB)
  3. 1.2a1 - May 8, 2012 (7 KB)
  4. 1.1.1a1 - April 25, 2012 (7 KB)
  5. 1.1a1 - April 23, 2012 (7 KB)
Show all versions (8 total)