RubyGems Navigation menu

mv-mysql 1.0.1

Migration Validators project mysql driver

Versions:

  1. 1.0.1 - November 7, 2014 (7.5 KB)
  2. 1.0.0 - October 8, 2014 (7 KB)
  3. 0.1.1 - March 21, 2011 (9 KB)
  4. 0.1.0 - March 21, 2011 (9 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Valeriy Prokopchuk

Owners:

5c1dfdf16977148137979e534d897548

Total downloads 2,613

For this version 145

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'mv-mysql', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install mv-mysql = Copy to clipboard Copied!

Links: