RubyGems Navigation menu

mwheelintent-rails 1.3.2

A ruby gem that uses the Rails asset pipeline to include the jQuery MouseWheel Intent plugin by trixta.

Versions:

  1. 1.3.2 - October 24, 2013 (6.5 KB)
  2. 1.3.1 - September 4, 2013 (6.5 KB)
  3. 1.3 - August 30, 2013 (6.5 KB)
  4. 1.2.1 - August 30, 2013 (6.5 KB)
  5. 1.2 - August 30, 2013 (6.5 KB)

Runtime Dependencies:

Authors:

  • Ilya Bodrov

Owners:

60746b53b14570a45a5f3b1f84f89837

Total downloads 2,883

For this version 896

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'mwheelintent-rails', '~> 1.3.2' = Copy to clipboard Copied!

install:
gem install mwheelintent-rails = Copy to clipboard Copied!

Links: