RubyGems Navigation menu

mws 0.0.1

A simple wrapper for the Amazon MWS API.

Gemfile
          gem 'mws', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install mws
  
  
  
  
  
  
  

Authors:

  • Anton Zolotov

Owners:

Total downloads 1,205

For this version 1,205

Required Ruby Version: None

Links: