RubyGems Navigation menu

my_bloody_valentine 0.0.3

MyBloodyValentine is a base Rails project

Gemfile
          gem 'my_bloody_valentine', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install my_bloody_valentine
  
  
  
  
  
  
  

Total downloads 2,533

For this version 837

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - September 17, 2012 (8.5 KB)
  2. 0.0.2 - September 17, 2012 (8.5 KB)
  3. 0.0.1 - September 17, 2012 (5.5 KB)

Runtime Dependencies: