RubyGems Navigation menu

my_easy_globalize2_accessors 0.1.0

Updated from the original

Versions:

  1. 0.1.0 - July 2, 2010 (13.5 KB)
  2. 0.0.0 - July 2, 2010 (9.5 KB)

Authors:

  • Dan Carper

Owners:

3c7d0cc9e842abcef971081aeb77fc0f

Total downloads 2,798

For this version 1,449

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'my_easy_globalize2_accessors', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install my_easy_globalize2_accessors = Copy to clipboard Copied!

Links: