RubyGems Navigation menu

my_gravatar 0.0.5

Using this gem one can easily call and use the images in the GRAVATAR

Gemfile
          gem 'my_gravatar', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install my_gravatar -v 0.0.5
  
  
  
  
  
  
  

Total downloads 9,011

For this version 1,046

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - May 21, 2012 (5.5 KB)
  2. 1.1.0 - May 21, 2012 (5.5 KB)
  3. 1.0.0 - May 21, 2012 (3 KB)
  4. 0.0.6 - May 3, 2011 (4.5 KB)
  5. 0.0.5 - April 28, 2011 (5 KB)
Show all versions (9 total)