RubyGems Navigation menu

mysmallidea-mad_mimi_mailer 0.0.9

Use Mad Mimi to send beautiful HTML emails using the ActionMailer API.

Versions:

  1. 0.0.9 - April 9, 2010 (5 KB)

Authors:

  • Dave Hoover

Owners:

E53d645e050e733280ee67c8e408042a

Total downloads 2,281

For this version 2,281

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mysmallidea-mad_mimi_mailer', '~> 0.0.9' = Copy to clipboard Copied!

install:
gem install mysmallidea-mad_mimi_mailer = Copy to clipboard Copied!

Links: