RubyGems Navigation menu

mysql2-sp 0.3.10

A simple, fast Mysql library for Ruby, binding to libmysql

Gemfile
          gem 'mysql2-sp', '~> 0.3.10'
  
  
  
  
  
  
  

install
          gem install mysql2-sp
  
  
  
  
  
  
  

Authors:

  • Brian Lopez

Owners:

Total downloads 1,275

For this version 1,275

Required Ruby Version: None

Links: