RubyGems Navigation menu

mysql_blob_streaming 2.2.0

This GEM is required by the Infopark Rails Connector (RC) when using MySQL.

Versions:

  1. 2.2.0 - October 6, 2014 (7 KB)
  2. 2.1.0 - April 24, 2014 (7 KB)
  3. 2.0.2 - January 14, 2014 (6 KB)
  4. 2.0.1 - May 7, 2013 (7 KB)
  5. 2.0.0 - January 13, 2013 (5.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Requirements:

Infopark Rails Connector (RC)

Authors:

  • Infopark AG

Owners:

67057c20e288fbdc766516d9d9d0ba83Df61ea811ac085d534e2c215ddbfcc75

Total downloads 5,942

For this version 211

Show all versions (6 total)

Required Ruby Version: >= 1.9.3

Licenses:

MIT

Gemfile:
gem 'mysql_blob_streaming', '~> 2.2.0' = Copy to clipboard Copied!

install:
gem install mysql_blob_streaming = Copy to clipboard Copied!

Links: