RubyGems Navigation menu

mysql_checker 0.0.1.pre1

Do some work on a MySQL DB to find possible errors

Gemfile
          gem 'mysql_checker', '~> 0.0.1.pre1'
  
  
  
  
  
  
  

install
          gem install mysql_checker --pre
  
  
  
  
  
  
  

Authors:

  • Sebastian Cruz

Owners:

Total downloads 205

For this version 170

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.pre1 - May 22, 2013 (4 KB)
Show all versions (2 total)

Runtime Dependencies: