RubyGems Navigation menu

mysql_view_support 0.2.0

Provides view support to rails.

Gemfile
          gem 'mysql_view_support', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install mysql_view_support
  
  
  
  
  
  
  

Total downloads 1,755

For this version 1,755

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - January 8, 2010 (5 KB)