RubyGems.org

myth

1.0.2

Ruby Myth is a bridge to the CSS Myth preprocessor.

installgem install myth
Authors

Dan Schultzer

476 total downloads 136 for this version
Owners

0a51125973c8f2c2cad731339feb4329

Licenses

MIT

Gemfile
gem 'myth', '~> 1.0.2'
Versions
  1. 1.0.2 August 23, 2014 (6 KB)
Show all versions (3 total)
Ruby Dependency
  1. >= 0
Development Dependencies
  1. json >= 0
  2. rake >= 0