RubyGems Navigation menu

n3bulous-amiruby19 1.1.0

Verifies whether your Ruby 1.8 gems are compatible with Ruby 1.9 based on entries from http://isitruby19.com

Versions:

  1. 1.1.0 - March 30, 2009 (7 KB)
  2. 1.0.1 - March 30, 2009 (6.5 KB)

Authors:

  • Kevin McFadden

Total downloads 455

For this version 234

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'n3bulous-amiruby19', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install n3bulous-amiruby19 = Copy to clipboard Copied!

Links: