RubyGems.org

nabeta-wcapi

0.0.1.1

wcapi provides a ready to use component for working with OCLC's WorldCat API. Originally written by Terry Reese.

installgem install nabeta-wcapi
Authors

Kosuke Tanabe

402 total downloads 140 for this version
Gemfile
gem 'nabeta-wcapi', '~> 0.0.1.1'
Versions
  1. 0.0.1.1 May 16, 2009 (14.5 KB)
  2. 0.0.1 May 16, 2009 (14.5 KB)
  3. 0.0.0 May 16, 2009 (14.5 KB)
Ruby Dependency
  1. >= 0