RubyGems Navigation menu

namxam-rfgraph 0.4

Ruby wrapper for Facebook Graph API

Gemfile
          gem 'namxam-rfgraph', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install namxam-rfgraph
  
  
  
  
  
  
  

Authors:

  • Conor Hunt

Owners:

Total downloads 1,457

For this version 1,457

Required Ruby Version: None

Links:

Versions:

  1. 0.4 - April 29, 2010 (6 KB)

Runtime Dependencies: