RubyGems Navigation menu

nanoc 1.6.2

a CMS that doesn't run on your server

Gemfile
          gem 'nanoc', '~> 1.6.2'
  
  
  
  
  
  
  

install
          gem install nanoc -v 1.6.2
  
  
  
  
  
  
  

Total downloads 156,264

For this version 1,368

Show all versions (79 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.7.3 - August 31, 2014 (184 KB)
  2. 3.7.2 - August 17, 2014 (184 KB)
  3. 3.7.1 - June 16, 2014 (184 KB)
  4. 3.7.0 - June 8, 2014 (184 KB)
  5. 3.6.11 - May 9, 2014 (181 KB)
Show all versions (79 total)