RubyGems Navigation menu

nasty 0.0.1395464273

something nasty to add to your ruby

Gemfile
          gem 'nasty', '~> 0.0.1395464273'
  
  
  
  
  
  
  

install
          gem install nasty
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,594

For this version 310

Show all versions (15 total)

Required Ruby Version: >= 2.0.0

Links:

Versions:

  1. 0.0.1395464273 - March 22, 2014 (10 KB)
  2. 0.0.1388168019 - December 27, 2013 (10 KB)
  3. 0.0.1388167257 - December 27, 2013 (10 KB)
  4. 0.0.1388166944 - December 27, 2013 (9.5 KB)
  5. 0.0.1388166636 - December 27, 2013 (9 KB)
Show all versions (15 total)