RubyGems Navigation menu

natcmp 1.4.0

Natural order string comparison module.

Gemfile
          gem 'natcmp', '~> 1.4.0'
  
  
  
  
  
  
  

install
          gem install natcmp -v 1.4.0
  
  
  
  
  
  
  

Authors:

  • Alan Davies

Owners:

Total downloads 4,525

For this version 1,850

Required Ruby Version: None

Links:

Versions:

  1. 1.4.1 - November 9, 2011 (5 KB)
  2. 1.4.0 - January 19, 2010 (6 KB)