RubyGems Navigation menu

nation_builder 0.0.6

Ruby wrapper for NationBuilder API

Gemfile
          gem 'nation_builder', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install nation_builder
  
  
  
  
  
  
  

Authors:

  • Nathan Woodhull, Dan Schneiderman

Owners:

Licenses:

  • MIT

Total downloads 1,501

For this version 465

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - October 28, 2013 (10.5 KB)
  2. 0.0.3 - September 17, 2013 (9 KB)
  3. 0.0.1 - September 16, 2013 (8 KB)

Runtime Dependencies: