RubyGems Navigation menu

naudo-ruby-iactionable 0.1.1

Ruby wrapper for IActionable's restful API.

Gemfile
          gem 'naudo-ruby-iactionable', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install naudo-ruby-iactionable
  
  
  
  
  
  
  

Authors:

  • Chris Eberz

Owners:

Total downloads 1,431

For this version 1,431

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - May 11, 2012 (16.5 KB)

Development Dependencies: