RubyGems Navigation menu

nautilus 0.0.3

Get developing quickly

Gemfile
          gem 'nautilus', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install nautilus -v 0.0.3
  
  
  
  
  
  
  

Total downloads 9,587

For this version 1,055

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - February 11, 2012 (6.5 KB)
  2. 0.0.7 - February 11, 2012 (6.5 KB)
  3. 0.0.5 - February 11, 2012 (6 KB)
  4. 0.0.4 - May 25, 2011 (6 KB)
  5. 0.0.3 - May 19, 2011 (6 KB)
Show all versions (10 total)

Development Dependencies: