RubyGems Navigation menu

nbrew-country_select 0.0.1

Country Select with 2-code support.

Gemfile
          gem 'nbrew-country_select', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install nbrew-country_select
  
  
  
  
  
  
  

Authors:

  • Michael Koziarski

Owners:

Total downloads 2,137

For this version 2,137

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 28, 2010 (9.5 KB)