RubyGems Navigation menu

neo-tmdb 0.4.0

A wrapper for the v3 TMDb API from www.themoviedb.org

Gemfile
          gem 'neo-tmdb', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install neo-tmdb
  
  
  
  
  
  
  

Total downloads 4,281

For this version 901

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - July 15, 2012 (6 KB)
  2. 0.3.1 - June 27, 2012 (7 KB)
  3. 0.3.0 - June 25, 2012 (7 KB)
  4. 0.2.0 - June 15, 2012 (6.5 KB)
  5. 0.1.0 - June 5, 2012 (5 KB)

Runtime Dependencies: