RubyGems Navigation menu

neo4j-core 3.0.8

Neo4j-core provides classes and methods to work with the graph database Neo4j.

Gemfile
          gem 'neo4j-core', '~> 3.0.8'
  
  
  
  
  
  
  

install
          gem install neo4j-core
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 37,469

For this version 352

Show all versions (61 total)

Required Ruby Version: >= 1.8.7

Links:

Versions:

  1. 3.0.8 - November 15, 2014 (34 KB)
  2. 3.0.7 - November 6, 2014 (34 KB)
  3. 3.0.6 - November 6, 2014 (34 KB)
  4. 3.0.5 - November 3, 2014 (34 KB)
  5. 3.0.4 - October 31, 2014 (33.5 KB)
Show all versions (61 total)

Development Dependencies: