RubyGems Navigation menu

nested_config 0.5.0

Simple, static, nested config

Gemfile
          gem 'nested_config', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install nested_config
  
  
  
  
  
  
  

Total downloads 6,750

For this version 84

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.5.0 - November 21, 2014 (9 KB)
  2. 0.4.1 - July 16, 2014 (9 KB)
  3. 0.4.0 - August 16, 2012 (7.5 KB)
  4. 0.3.0 - June 26, 2012 (7.5 KB)
  5. 0.2.1 - June 26, 2012 (6.5 KB)
Show all versions (6 total)