RubyGems Navigation menu

nested_layouts 0.1.3

Plugin allows to specify outer layouts for particular layout thus creating nested layouts.

Gemfile
          gem 'nested_layouts', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install nested_layouts
  
  
  
  
  
  
  

Total downloads 8,223

For this version 8,223

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - October 18, 2009 (5.5 KB)

Runtime Dependencies: