RubyGems Navigation menu

nestling 0.1.3

Ruby wrapper for the EchoNest API

Versions:

  1. 0.1.3 - November 19, 2012 (13 KB)
  2. 0.1.2 - March 21, 2012 (13 KB)
  3. 0.1.1 - September 23, 2011 (12 KB)
  4. 0.1.0 - September 23, 2011 (12 KB)
  5. 0.0.1 - September 9, 2011 (11.5 KB)

Runtime Dependencies:

Authors:

  • Tobias Svensson

Owners:

0373a8c7849a794ddc771f1bc9d9de13

Total downloads 5,855

For this version 1,628

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'nestling', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install nestling = Copy to clipboard Copied!

Links: