RubyGems Navigation menu

net-flickr 0.0.1

Flickr library for Ruby.

Versions:

  1. 0.0.1 - February 9, 2008 (12.5 KB)

Runtime Dependencies:

Authors:

  • Ryan Grove

Owners:

683e9380d7cc0724a35dadfb4eeb142bF6789c234864608e0e3fc0b5e4134b30

Total downloads 2,043

For this version 2,042

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'net-flickr', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install net-flickr = Copy to clipboard Copied!

Links: