RubyGems Navigation menu

netsuite 0.0.39

NetSuite SuiteTalk API Wrapper

Gemfile
          gem 'netsuite', '~> 0.0.39'
  
  
  
  
  
  
  

install
          gem install netsuite -v 0.0.39
  
  
  
  
  
  
  

Total downloads 50,023

For this version 960

Show all versions (55 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.6 - July 14, 2014 (76.5 KB)
  2. 0.2.5 - June 26, 2014 (75.5 KB)
  3. 0.2.4 - April 29, 2014 (74 KB)
  4. 0.2.3 - April 14, 2014 (71.5 KB)
  5. 0.2.2 - February 11, 2014 (70.5 KB)
Show all versions (55 total)

Runtime Dependencies: