RubyGems Navigation menu

netzke-core 0.7.4

Allows building DRY ExtJS/Rails applications by enabling modular development

Versions:

  1. 0.10.1 - May 24, 2014 (52 KB)
  2. 0.10.0 - April 2, 2014 (52 KB)
  3. 0.10.0.rc2 - February 8, 2014 (52 KB)
  4. 0.10.0.rc1 - January 11, 2014 (52 KB)
  5. 0.9.0 - February 8, 2014 (52 KB)
Show all versions (56 total)

Runtime Dependencies:

Authors:

  • NomadCoder

Owners:

D1c04abb992f6c5369891276c206a999

Total downloads 69,629

For this version 1,629

Show all versions (56 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'netzke-core', '~> 0.7.4' = Copy to clipboard Copied!

install:
gem install netzke-core -v 0.7.4 = Copy to clipboard Copied!

Links: