RubyGems Navigation menu

newrelic_moped 0.0.2

New Relic Instrumentation for Moped & Mongoid 3

Gemfile
          gem 'newrelic_moped', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install newrelic_moped -v 0.0.2
  
  
  
  
  
  
  

Total downloads 189,270

For this version 1,037

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.11 - May 8, 2014 (6.5 KB)
  2. 0.0.10 - April 16, 2014 (6.5 KB)
  3. 0.0.9 - March 1, 2014 (6.5 KB)
  4. 0.0.8 - January 23, 2014 (6.5 KB)
  5. 0.0.7 - January 12, 2014 (6.5 KB)
Show all versions (12 total)