RubyGems Navigation menu

newrelic_plugin 1.3.1

The New Relic Plugin Gem is used to send plugin data to New Relic from non-application sources.

Gemfile
          gem 'newrelic_plugin', '~> 1.3.1'
  
  
  
  
  
  
  

install
          gem install newrelic_plugin
  
  
  
  
  
  
  

Total downloads 71,342

For this version 38,378

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.1 - November 4, 2013 (18.5 KB)
  2. 1.3.0 - October 9, 2013 (18.5 KB)
  3. 1.2.1 - September 10, 2013 (18 KB)
  4. 1.0.3 - June 25, 2013 (15 KB)
  5. 1.0.2 - June 19, 2013 (14.5 KB)
Show all versions (8 total)

Runtime Dependencies: